Willkommen, Gast ( Anmelden | Registrierung )     [ Hilfe | Mitglieder | Suche ]

 
Reply to this topicStart new topic
> WYSIWYG Editor unter Redaktion nicht sichtbar
Paddy
Beitrag Wed. 6. May 2015, 23:37
Beitrag #1


Newbie
*

Gruppe: Members
Beiträge: 5
Mitglied seit: 26.02.2015
Mitglieds-Nr.: 2.707



Hallo liebes Forum,
Ich habe in meiner Sefrengo Installation ein 2. Projekt angelegt. Nach anfänglichen schwierigkeiten läuft jetz alles soweit. Einziges Problem was mir momentan noch bekannt ist, ist das ich weder den WYSIWYG Editor noch den normalen HTML Quelltexteditor unter Redaktion auf den Seiten sehe um den Inhalt der Seite zu bearbeiten. Andere Module wie das Login Modul funktionieren ohne Probleme. Hat jemand eine Ahnung wo das Problem liegen könnt? blink.gif

Go to the top of the page
 
+Quote Post
sidd
Beitrag Sun. 17. May 2015, 08:56
Beitrag #2


Sefrengo Reloaded
***

Gruppe: Members
Beiträge: 62
Mitglied seit: 14.06.2012
Wohnort: Gransee
Mitglieds-Nr.: 2.487



kontrolliere bitte alle pfade. zur not zugangsdaten per PM


--------------------
Sefrengo | Das CMS passend für viele Gelegenheiten ;)
Go to the top of the page
 
+Quote Post
Hennes
Beitrag Thu. 28. May 2015, 11:30
Beitrag #3


Member
**

Gruppe: Members
Beiträge: 39
Mitglied seit: 28.09.2006
Mitglieds-Nr.: 260



Hallo Paddy,

sorry, kommt spät, aber schau mal unter ../projekt02(oder wie du es gennant hast)/cms/inc/config.php ---> hier müsste entsprechend eine "2" stehen ... vielleicht liegt es daran?

Grüße
Hennes
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 Besucher lesen dieses Thema (Gäste: 1 | Anonyme Besucher: 0)
0 Mitglieder:

 



RSS Vereinfachte Darstellung Aktuelles Datum: 10.5.21 - 06:32

Sefrengo ist ein eingetragenes Markenzeichen und urheberrechtlich geschützt.
Copyright 2009 Design & Daten, Alle Rechte vorbehalten.